破底翻涨停指标公式

涨停板抄底副图源码 通达信 贴图 无未来通达信指标公式源码

恩,是啊,公司领导都说外汇最好不要碰,股票吧还可以弄弄

通达信涨停强弱知多少指标公式

VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
VAR3:=EMA(VAR2,1);
主力进:=VAR3;
LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

通达信主图显示涨停板跌停板家数公式

这个谁能做就厉害了,我能做,但是我想问你为何要这个指标?有什么意义?

通达信涨停公式?

通达信无量涨停的选股公式:
AA:=(C-REF(C,1))/REF(C,1)*100>9.95 AND V/CAPITAL*100<0.5;{当日涨停,并且当日换手率小于0.5%};COUNT(AA,10)=1;{上面这种情况,近10天内至少发生过一次};
这样就可以选出无量涨停的个股了。

通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

请高手把通达信里的布局主升浪指标改成选股公式

P13:=MA(C,13);
VAR1:=HHV(H,9)-LLV(L,9);
VAR2:=HHV(H,9)-C;
截图没有意义,要文字说明。没有指定选股条件,无法编写。